Jump to content
Search In
  • More options...
Find results that contain...
Find results in...

m1ch3l

Members
  • Content Count

    1
  • Joined

  • Last visited

  1. You have to put this on settings.ini : exitkey = e exitkey1 = joy 5 It will don't work until you do it because you are using a joypad.
×